Apúntate al curso de
+ Responder al Tema
Resultados 1 al 7 de 7

Sig. Problema con los simbolos en arcview 3.2

  1. #1
    Usuario Verificado
    Fecha de ingreso
    04 mar 15
    Mensajes
    3
    País
    España
    C.Autónoma
    Andalucia


    ¿Mensaje Útil? | No

    Predeterminado Sig. Problema con los simbolos en arcview 3.2

    Buenas noches,

    Buenas noches,

    Utilizo arcview 3.2, obsoleto lo se, pero me vale. resulta que por alguna razón, se me han perdido los simbolos de puntos y en su lugar me aparecen números, letras o signos de puntuación, #, %, & y cosas así.

    ¿Alguien sabe como arreglarlo?

    Gracias

  2. .
  3. #2
    Usuario Verificado Avatar de Rober
    Fecha de ingreso
    17 ene 15
    Mensajes
    33
    País
    España
    C.Autónoma
    Comunidad de Madrid
    Universidad
    Universidad Rey Juan Carlos


    ¿Mensaje Útil? | No

    Predeterminado Respuesta: Sig. Problema con los simbolos en arcview 3.2

    Uffff, ¿te has cargado la colección de simbología avl de arcview? busca en la carpeta de instalación por archivos avl a ver a donde te lleva y qué es lo que ha pasado... :-(

  4. .
  5. #3
    Usuario Verificado
    Fecha de ingreso
    04 mar 15
    Mensajes
    3
    País
    España
    C.Autónoma
    Andalucia


    ¿Mensaje Útil? | No

    Predeterminado Respuesta: Sig. Problema con los simbolos en arcview 3.2

    Gracias por responder.

    El caso es que no he tocado nada nada, ha sido solo de un día para otro. Me he bajado una librería de simbolos de internet y la he pegado en la carpeta symbols, pero sigue igual.

  6. .
  7. #4
    Usuario Verificado Avatar de Isaac
    Fecha de ingreso
    17 feb 09
    Mensajes
    535
    País
    España
    C.Autónoma
    Comunidad de Madrid
    Universidad
    Universidad Alfonso X el Sabio
    Investigación


    ¿Mensaje Útil? | No

    Predeterminado Respuesta: Sig. Problema con los simbolos en arcview 3.2

    Hace mucho que no curro con ArcView 3.2, pero esto me pasó alguna vez.

    Has perdido la paleta de simbología. Bueno no la has pedido, has perdido el link al archivo de simbologías, y como no lo encuentra usa caracteres ASCII.

    No tengo un arcview delante, pero había que buscar en el Palette Manager y volver a cargar el default, que esté en el directorio symbols.

    Lo siento no poderte decir donde está el botón o como se pasa por el palette manager, pero hace mucho que no uso el 3.2, y a veces hasta lo echo de menos, era simple y tenía errores simples.

  8. .
  9. #5
    Usuario Verificado
    Fecha de ingreso
    04 mar 15
    Mensajes
    3
    País
    España
    C.Autónoma
    Andalucia


    ¿Mensaje Útil? | No

    Predeterminado Respuesta: Sig. Problema con los simbolos en arcview 3.2

    Gracias, probaré a ver .....


    Saludos

  10. .
  11. #6
    jojo
    Anónimo


    ¿Mensaje Útil? | No

    Predeterminado Respuesta: Sig. Problema con los simbolos en arcview 3.2

    tengo el mismo problema...pero mi amigo lo arreglo poniendo otra paleta de símbolo...realmemte yo no se pero el me lo soluciono

  12. .
  13. #7
    No registrado
    Anónimo


    ¿Mensaje Útil? | No

    Predeterminado Respuesta: Sig. Problema con los simbolos en arcview 3.2

    Cita Iniciado por jojo Ver mensaje
    tengo el mismo problema...pero mi amigo lo arreglo poniendo otra paleta de símbolo...realmemte yo no se pero el me lo soluciono

    hola tengo el mismo problema... donde se consigue la paleta de simbolos?

  14. .
+ Responder al Tema + Crear Nuevo Tema

Temas Similares

  1. Problema con HEC-GeoHMS
    Por Optigan en el foro Preguntas Técnicas de Medio Ambiente
    Resp.: 1
    Último mensaje: 13 octubre 2014, 07:26
  2. Problema web acaclm
    Por Noelia_ACACLM en el foro General sobre Medio Ambiente
    Resp.: 14
    Último mensaje: 06 mayo 2010, 20:03
  3. Problema con la simbologia gvSIG
    Por tainy en el foro Preguntas Técnicas de Medio Ambiente
    Resp.: 0
    Último mensaje: 03 mayo 2010, 17:35
  4. GIS, Arcview
    Por neresantin en el foro Masters, Cursos y Eventos de Medio Ambiente
    Resp.: 7
    Último mensaje: 16 mayo 2009, 17:46

Etiquetas de este tema

Permisos para publicar mensajes

  • Puedes crear nuevos temas
  • Puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

 
Sobre ForosAmbientales.com: Más en CienciasAmbientales.com: Otras Webs: